【危険!! 古いIE(Internet Explorer)をご利用の方へ】


Inernet Explorerの5.01または5.5をまだ、ご利用のかたは 
早急に5.5 Service Pack 2または6.0以上に入れ替え願います。 

具体的には、Internet Explorerのツールメニュー中の 
「Windows Update」または、タスクバー内スタートメニュー 
からの「Windows Update」から始めることができます。 

> 今回お知らせしています、ウィルスメール「Frethem」は、 
> 昨年「Nimda」の際にも話題になった、IEのセキュリティ 
> ーホールを付くワームです。 
> 今後、同様なワームが作成される可能性が高いため、 
> 古いIEをご使用のかたは、すぐ更新してくださるようお願いします。 
> 
> マイクロソフト社の関連ページをご参照ください。 
> http://www.microsoft.com/japan/technet/treeview/default.asp?url=/japan/technet/security/virus/frethem.asp